<!DOCTYPE html>
<html lang="bg-BG">
	<head>
		<title>
			IDG | Lifestyle | Видео: В Япония замениха сумистите с роботи!		</title>

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.idg.bg/wp-content/uploads/2014/08/IDGfav.png?beafa7" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.idg.bg/feed" title="Най-новите IDG " />
		<link rel="alternate" type="application/rss+xml" href="http://www.idg.bg/comments/feed" title="Последните IDG коментара" />
		<link rel="pingback" href="" />
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Видео: В Япония замениха сумистите с роботи! | IDG</title>
<meta name="description" content="Ако някой се е съмнявал, че технологичната революция ще подмине толкова традиционен спорт като сумото, трябва пак да помисли"/>
<meta name="keywords" content="download, технологии, наука, sci-fi, лайфстайл, мобилни технологии, джаджи, интернет, бизнес"/>
<link rel="canonical" href="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="IDG &raquo; Хранилка" href="http://www.idg.bg/feed" />
<link rel="alternate" type="application/rss+xml" title="IDG &raquo; Хранилка за коментари" href="http://www.idg.bg/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="IDG &raquo; Хранилка за коментари на Видео: В Япония замениха сумистите с роботи!" href="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.idg.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href="http://www.idg.bg/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href="http://www.idg.bg/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?beafa7" type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-four-css'  href="http://www.idg.bg/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href="http://www.idg.bg/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='nextend_google_connect_stylesheet-css'  href="http://www.idg.bg/wp-content/plugins/nextend-google-connect/buttons/google-btn.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href="http://www.idg.bg/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href="http://www.idg.bg/wp-content/plugins/zm-ajax-login-register/assets/style.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href="http://www.idg.bg/wp-content/plugins/zm-ajax-login-register/assets/login.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href="http://www.idg.bg/wp-content/plugins/zm-ajax-login-register/assets/register.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin%2Ccyrillic&#038;ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Caption&#038;subset=latin%2Ccyrillic&#038;ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin%2Ccyrillic&#038;ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/style.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/layout.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='background-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/background.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/mobile.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/icons.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/lightbox.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='df-width-1100-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/1100.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/fonts.php.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/css/dynamic-css.php.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href="http://www.idg.bg/wp-content/themes/yaaburnee-themes/style.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href="http://www.idg.bg/wp-content/plugins/popular-widget/_css/pop-widget.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href="http://www.idg.bg/wp-content/plugins/tablepress/css/default.min.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href="http://www.idg.bg/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?beafa7" type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href="http://www.idg.bg/wp-content/plugins/jetpack/css/jetpack.css?beafa7" type='text/css' media='all' />
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/jquery.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/jquery-migrate.min.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u0421\u0438\u0433\u0443\u0440\u0435\u043d \u043b\u0438 \u0441\u0442\u0435?"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u0435\u0442","close":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","comments":"\u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438","leave_group_confirm":"\u0421\u0438\u0433\u0443\u0440\u043d\u0438 \u043b\u0438 \u0441\u0442\u0435, \u0447\u0435 \u0438\u0441\u043a\u0430\u0442\u0435 \u0434\u0430 \u043d\u0430\u043f\u0443\u0441\u043d\u0435\u0442\u0435 \u0442\u0430\u0437\u0438 \u0433\u0440\u0443\u043f\u0430?","mark_as_fav":"\u041b\u044e\u0431\u0438\u043c","my_favs":"\u041b\u044e\u0431\u0438\u043c\u0438","rejected":"\u041e\u0442\u043a\u0430\u0437\u0430\u043d","remove_fav":"\u041d\u0435 \u041c\u0438 \u0435 \u043b\u044e\u0431\u0438\u043c","show_all":"\u041f\u043e\u043a\u0430\u0436\u0438 \u0432\u0441\u0438\u0447\u043a\u0438","show_all_comments":"\u041f\u043e\u043a\u0430\u0436\u0438 \u0432\u0441\u0438\u0447\u043a\u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438 \u043a\u044a\u043c \u0442\u0430\u0437\u0438 \u0442\u0435\u043c\u0430","show_x_comments":"\u041f\u043e\u043a\u0430\u0436\u0438 \u0432\u0441\u0438\u0447\u043a\u0438 %d \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438","unsaved_changes":"\u041f\u0440\u043e\u0444\u0438\u043b\u044a\u0442 \u0432\u0438 \u0438\u043c\u0430 \u043d\u0435\u0437\u0430\u043f\u0430\u0437\u0435\u043d\u0438 \u043f\u0440\u043e\u043c\u0435\u043d\u0438. \u0410\u043a\u043e \u043d\u0430\u043f\u0443\u0441\u043d\u0435\u0442\u0435 \u0442\u0430\u0437\u0438 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430, \u043f\u0440\u043e\u043c\u0435\u043d\u0438\u0442\u0435 \u0449\u0435 \u0431\u044a\u0434\u0430\u0442 \u0437\u0430\u0433\u0443\u0431\u0435\u043d\u0438.","view":"\u0412\u0438\u0436"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/core.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/widget.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/mouse.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/resizable.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/draggable.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/button.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/position.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/dialog.min.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.idg.bg\/wp-admin\/admin-ajax.php","login_handle":"[href*=\"wp-login.php\"]:not([href*=\"logout\"],[href*=\"lostpassword\"]),[href*=\"wplogin\"]:not([href*=\"logout\"],[href*=\"lostpassword\"])","register_handle":"#menu-item-755DISABLED","redirect":"http:\/\/www.idg.bg\/technologii\/353982\/video-v-yaponiya-zameniha-sumistite-s-roboti","dialog_width":"440","match_error":"\u041f\u0430\u0440\u043e\u043b\u0438\u0442\u0435 \u043d\u0435 \u0441\u044a\u0432\u043f\u0430\u0434\u0430\u0442","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.idg.bg\/wplogin?action=logout&redirect_to=http%3A%2F%2Fwww.idg.bg&_wpnonce=ce18dafb79","logout_text":"Logout"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/zm-ajax-login-register/assets/login.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/zm-ajax-login-register/assets/register.js?beafa7"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.2.5'></script>
<![endif]-->
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/admin/jquery.c00kie.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.easing.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.menu.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.sticky.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.bxslider.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.lightbox.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.flickr.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.fitvids.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.ui.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.customselect.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/www.idg.bg\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/www.idg.bg\/wp-content\/themes\/yaaburnee-themes\/lib\/img\/","cssUrl":"http:\/\/www.idg.bg\/wp-content\/themes\/yaaburnee-themes\/lib\/css\/","themeUrl":"http:\/\/www.idg.bg\/wp-content\/themes\/yaaburnee-themes","responsiveON":"1115"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/jquery.custom.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/yaaburnee.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/themes/yaaburnee-themes/lib/js/scripts.php.js?beafa7"></script>
<link rel='shortlink' href='http://wp.me/p5j33u-1u5o' />

	<script type="text/javascript">var ajaxurl = 'http://www.idg.bg/wp-admin/admin-ajax.php';</script>




<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="IDG" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:url" content="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti" />
<meta property="og:title" content="Видео: В Япония замениха сумистите с роботи! | IDG" />
<meta property="og:description" content="Ако някой се е съмнявал, че технологичната революция ще подмине толкова традиционен спорт като сумото, трябва пак да помисли" />
<meta property="og:image" content="http://www.idg.bg/wp-content/uploads/2017/06/usy3tewxizgsypaceqwf.gif" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<meta property="article:published_time" content="2017-06-23T14:53:11+00:00" />
<meta property="article:modified_time" content="2017-06-23T12:59:51+00:00" />
<meta property="article:author" content="http://www.idg.bg/author/marian" />
<meta property="article:section" content="Featured" />
<meta property="article:tag" content="Lifestyle" />
<meta property="article:tag" content="Технологии" />
<meta property="article:tag" content="роботи" />
<meta property="article:tag" content="сумо" />
<meta property="article:tag" content="Япония" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.idg.bg/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=83" />
				

<!-- HACKOMOD -->

			<script type='text/javascript'>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			  (function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			  })();
			</script>

			<script type='text/javascript'>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_Top_728x90', [728, 90], 'div-gpt-ad-1440410465897-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_300x250', [[300, 600], [300, 1000], [300, 250]], 'div-gpt-ad-1440410465897-2').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_2nd_300x250', [300, 250], 'div-gpt-ad-1440410465897-3').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1440410465897-4').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_TextLink_300x110', [300, 110], 'div-gpt-ad-1440410465897-5').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_TextLink_2_300x110', [300, 110], 'div-gpt-ad-1440410465897-6').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_SponsoredLink_300x120', [300, 120], 'div-gpt-ad-1440410465897-7').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_SponsoredLink_2_300x120', [300, 120], 'div-gpt-ad-1440410465897-8').addService(googletag.pubads());
				googletag.defineSlot('/149508300/IDG.bg_InnerPages_Megaboard', [[940, 200], [1, 1], [940, 220]], 'div-gpt-ad-1440410465897-9').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().setTargeting('story_id', '353982')
				googletag.pubads().setTargeting('rubr_id', ['1'])
				googletag.enableServices();
			  });
			</script>
		<!-- $banner_page_id; -->
<script type="text/javascript">
function vbaneri2(section, htmlstart, htmlend) {
	if (typeof(banners) == 'undefined') return false;
	if (!banners[section]) return false;
	if (showban1==1) {
		document.write(htmlstart);
		vbaneriw(section);
		document.write(htmlend);
	}
}
</script>
<!-- Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4206797-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- .Google analytics -->
<!-- HACKOMOD END -->

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-353982 single-format-standard no-js">
			
		        <!-- Main wrapper -->
        <div id="wrapper" class="wide">
        		            <!-- Top bar -->
	            <nav id="top-bar">

	                <div class="inner">
	                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
						<ul class="top-navigation"><li id="menu-item-595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595"><a title="Computerworld" href="http://computerworld.bg">Computerworld</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-597"><a title="CIO" href="http://cio.bg">CIO</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"><a title="CFO" href="http://cfo.cio.bg/">CFO</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600"><a title="Network World" href="http://networkworld.bg/">Network World</a></li>
<li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596"><a title="PC World" href="http://pcworld.bg">PC World</a></li>
</ul>						<ul class="top-navigation top-navigation-right"><li id="menu-item-757" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent menu-item-757"><a href="http://www.idg.bg/wplogin?redirect_to=http%3A%2F%2Fwww.idg.bg%2Ftechnologii%2F353982%2Fvideo-v-yaponiya-zameniha-sumistite-s-roboti">Вход</a>
<ul class="sub-menu">
	<li id="menu-item-754" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://www.idg.bg/wplogin?redirect_to=http%3A%2F%2Fwww.idg.bg%2Ftechnologii%2F353982%2Fvideo-v-yaponiya-zameniha-sumistite-s-roboti">Вход</a></li>
	<li id="menu-item-164892" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-164892"><a href="http://www.idg.bg/registration/">Регистрация</a></li>
</ul>
</li>
</ul>								                    <!-- Top search form -->
		                    <div class="top-search-form">
		                        <form method="get" name="searchform" action="http://www.idg.bg">
		                            <input type="text" placeholder="Търсене..." name="s"/>
		                            <a href="#"><i class="fa fa-search"></i></a>
		                        </form>
		                    </div>
		           		
	                </div>
	            </nav>
            
            <!-- Header -->
            <header id="header" class="normal container">
            	<div id="logo">
				     
						<a href="http://www.idg.bg">
							<img src="http://www.idg.bg/wp-content/uploads/2014/07/IDG250x.png?beafa7" alt="IDG">
						</a>  
									</div>
					                <!-- Top banner block -->
	                <div class="top-banner-block"><script type="text/javascript">vbaneri2(1, '', '');</script></div>
	            	            <div class="top-728x90">
					
			<!-- /149508300/IDG.bg_InnerPages_Top_728x90 -->
			<div id='div-gpt-ad-1440410465897-0'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-0'); });
			</script>
			</div>
						</div>
				<div style="clear: both"></div>
            </header>
             <div class="top-940x90">
				<div class="top-940x90-banner" id="topBanRow">
					
			<!-- /149508300/IDG.bg_InnerPages_Megaboard -->
			<div id='div-gpt-ad-1440410465897-9'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-9'); });
			</script>
			</div>
						</div>
			</div>
            <!-- Primary navigation -->
            <nav id="primary-navigation" class="light">
                <div class="inner">
                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
					<ul class="primary-navigation"><li id="menu-item-99288" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="background-color: #218AFF"></span><a href="/">Начало</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span style="background-color: #d14233"></span><a href="http://www.idg.bg/./technologii">Технологии</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #16a085"></span><a href="http://www.idg.bg/./nauka">Наука</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #ff9602"></span><a href="http://www.idg.bg/./mobile">Мобилни</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #3498db"></span><a href="http://www.idg.bg/./internet">Интернет</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span style="background-color: #f1c40f"></span><a href="http://www.idg.bg/./lifestyle">Lifestyle</a></li>
<li id="menu-item-99286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #e86969"></span><a href="http://www.idg.bg/./downloads">Downloads</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #354b60"></span><a href="http://www.idg.bg/./biznes">Бизнес</a></li>
<li id="menu-item-709" class="menuevents menu-item menu-item-type-custom menu-item-object-custom"><span style="background-color: #218AFF"></span><a href="http://events.idg.bg/">Събития</a></li>
<li id="menu-item-710" class="menuwebinars menu-item menu-item-type-custom menu-item-object-custom"><span style="background-color: #218AFF"></span><a href="http://discussions.idg.bg/">Уебинари</a></li>
</ul>                </div>
            </nav>
            		
                        
<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     

    
 
 	        <!-- Article post -->
        <article class="post-353982 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lifestyle category-technologii tag-roboti tag-sumo tag-yaponiya">
        		            <!-- Title -->
	            <div class="post-title">
	                <h1 class="entry-title">
                        Видео: В Япония замениха сумистите с роботи!                                            </h1>
	            </div>
	        	        	            <!-- Entry meta -->
	            <div class="entry-meta">
	                <span class="post-views">39 Прочитания</span>
	                <span class="post-date date updated">23 юни, 2017</span>
	                	                    <span class="post-comments">
	                        <a href="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti#comments">
	                            Няма коментари	                        </a>
	                    </span>
	                                    <span class="post-category">
														<a href="http://www.idg.bg/./featured">Featured</a>,  
															<a href="http://www.idg.bg/./lifestyle">Lifestyle</a>,  
															<a href="http://www.idg.bg/./technologii">Технологии</a> 
							                    </span>
	                <span class="post-author author"><a  href="http://www.idg.bg/author/marian" title="Публикации от Мариян Славов" rel="author">Мариян Славов</a></span>
	            </div>
                             <!-- Image -->
	<div class="image-post">
		<img src="http://www.idg.bg/wp-content/uploads/2017/06/usy3tewxizgsypaceqwf.gif?beafa7" alt="Видео: В Япония замениха сумистите с роботи!" title="Видео: В Япония замениха сумистите с роботи!" />	</div>   

 
            <!-- Post content -->
            <div class="post-content">
				<p>Ако някой се е съмнявал, че технологичната революция ще подмине толкова традиционен спорт като сумото, трябва пак да помисли. Оказва се, че в Япония &#8211; страната на чудесата &#8211; още от 1990-а година се провежда състезание по сумо за роботи. <em><a href="http://www.japantimes.co.jp/news/2014/12/14/national/sumo-robots-converge-ryogoku-first-international-competition/#.WUvmofryieE" target="_blank" rel="noopener">The Japan Times</a> </em>съобщава, че от 2014-а в шампионата са поканени и международни отбори. Видеото по-долу е дело на <a href="https://www.youtube.com/watch?v=QCqxOzKNFks" target="_blank" rel="noopener">Robert McGregor</a> и представлява монтаж на най-интересните срещи през годините. Не знам за вас, но аз определено предпочитам да гледам роботско сумо пред&#8230; оригиналното.</p>
<p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='900' height='537' src='http://www.youtube.com/embed/QCqxOzKNFks?version=3&#038;rel=1&#038;fs=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Споделяне:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti" data-layout="button_count"></div></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.idg.bg%2Ftechnologii%2F353982%2Fvideo-v-yaponiya-zameniha-sumistite-s-roboti&#038;counturl=http%3A%2F%2Fwww.idg.bg%2Ftechnologii%2F353982%2Fvideo-v-yaponiya-zameniha-sumistite-s-roboti&#038;count=horizontal&#038;text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%92%20%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%85%D0%B0%20%D1%81%D1%83%D0%BC%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5%20%D1%81%20%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%B8%21%3A&#038;via=idgbg" style="width:101px; height:20px;"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Още</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=http%3A%2F%2Fwww.idg.bg%2Ftechnologii%2F353982%2Fvideo-v-yaponiya-zameniha-sumistite-s-roboti&name=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%92%20%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%85%D0%B0%20%D1%81%D1%83%D0%BC%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5%20%D1%81%20%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%B8%21" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.idg.bg%2Ftechnologii%2F353982%2Fvideo-v-yaponiya-zameniha-sumistite-s-roboti&#038;media=http%3A%2F%2Fwww.idg.bg%2Fwp-content%2Fuploads%2F2017%2F06%2Fusy3tewxizgsypaceqwf.gif&#038;description=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%92%20%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%85%D0%B0%20%D1%81%D1%83%D0%BC%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5%20%D1%81%20%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%B8%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?beafa7" /></a></div></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti" data-counter="right"></script></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                                                            </div> 
									    			     <!-- Tag list -->
    <div class="tag-list">
        <span>Етикети</span>
        <ul>
            <li><a href="http://www.idg.bg/tag/roboti">роботи</a></li><li><a href="http://www.idg.bg/tag/sumo">сумо</a></li><li><a href="http://www.idg.bg/tag/yaponiya">Япония</a></li>            <div class="clear"></div>
        </ul>
    </div>
    <div class="clear"></div>
					<!-- End article -->
        </article>
		<!-- HACKOMOD Banner 468x60 -->
		<div class="page-banner-468">
			<!-- /149508300/IDG.bg_InnerPages_468x60 -->
			<div id='div-gpt-ad-1440410465897-4' style='height:60px; width:468px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-4'); });
			</script>
			</div>
		</div>		  

                    <!-- Related article (Carousel) -->
                    <div class="related-articles">
                        <!-- Title -->
                        <div class="related-articles-title">
                            <h4>Още по темата</h4>
                        </div>
                        <!-- Group -->
                        <div class="related-articles-group">
                                                            <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #f1c40f">
                                            <a href="http://www.idg.bg/./lifestyle">Lifestyle</a>
                                        </div>
                                         
        <a href="http://www.idg.bg/lifestyle/353351/razriv-ilon-mask-napuska-donald-tramp">
    	<img src="http://www.idg.bg/wp-content/uploads/2017/06/cxpnmwkzmzh8p02tvmhf-550x400.jpg?beafa7" alt="Разрив: Илон Мъск напуска Доналд Тръмп" title="Разрив: Илон Мъск напуска Доналд Тръмп" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">2 юни, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="http://www.idg.bg/lifestyle/353351/razriv-ilon-mask-napuska-donald-tramp">
                                            Разрив: Илон Мъск напуска Доналд Тръмп                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #d14233">
                                            <a href="http://www.idg.bg/./technologii">Технологии</a>
                                        </div>
                                         
        <a href="http://www.idg.bg/technologii/353189/3d-printer-sazdade-animatsionni-geroi">
    	<img src="http://www.idg.bg/wp-content/uploads/2017/05/animation-3_864x400-550x400.jpg?beafa7" alt="3D принтер създаде анимационни герои" title="3D принтер създаде анимационни герои" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">30 май, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="http://www.idg.bg/technologii/353189/3d-printer-sazdade-animatsionni-geroi">
                                            3D принтер създаде анимационни герои                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #d14233">
                                            <a href="http://www.idg.bg/./technologii">Технологии</a>
                                        </div>
                                         
        <a href="http://www.idg.bg/technologii/353099/boing-shte-proizvezhda-noviya-hiperzvukov-samolet-na-darpa">
    	<img src="http://www.idg.bg/wp-content/uploads/2017/05/dims-111-550x400.jpeg?beafa7" alt="Боинг ще произвежда новия хиперзвуков самолет на DARPA" title="Боинг ще произвежда новия хиперзвуков самолет на DARPA" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">25 май, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="http://www.idg.bg/technologii/353099/boing-shte-proizvezhda-noviya-hiperzvukov-samolet-na-darpa">
                                            Боинг ще произвежда новия хиперзвуков самолет на DARPA                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #d14233">
                                            <a href="http://www.idg.bg/./technologii">Технологии</a>
                                        </div>
                                         
        <a href="http://www.idg.bg/technologii/353755/mask-predstavi-plan-za-kolonizatsiya-na-mars-pred-nauchnata-obshtnost">
    	<img src="http://www.idg.bg/wp-content/uploads/2017/06/dims-41-550x400.jpeg?beafa7" alt="Мъск представи план за колонизация на Марс пред научната общност" title="Мъск представи план за колонизация на Марс пред научната общност" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">15 юни, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="http://www.idg.bg/technologii/353755/mask-predstavi-plan-za-kolonizatsiya-na-mars-pred-nauchnata-obshtnost">
                                            Мъск представи план за колонизация на Марс пред научната общност                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #f1c40f">
                                            <a href="http://www.idg.bg/./lifestyle">Lifestyle</a>
                                        </div>
                                         
        <a href="http://www.idg.bg/lifestyle/353185/sazdatelite-na-igrata-rime-predizvikaha-piratite">
    	<img src="http://www.idg.bg/wp-content/uploads/2017/05/dims16-550x400.jpeg?beafa7" alt="Създателите на играта Rime предизвикаха пиратите" title="Създателите на играта Rime предизвикаха пиратите" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">29 май, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="http://www.idg.bg/lifestyle/353185/sazdatelite-na-igrata-rime-predizvikaha-piratite">
                                            Създателите на играта Rime предизвикаха пиратите                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #d14233">
                                            <a href="http://www.idg.bg/./technologii">Технологии</a>
                                        </div>
                                         
        <a href="http://www.idg.bg/technologii/353380/v-holandiya-vsichki-vlakove-se-dvizhat-s-vyatarna-energiya">
    	<img src="http://www.idg.bg/wp-content/uploads/2017/06/netherlands-tulip-fields.ngsversion.1412611022288-550x400.jpg?beafa7" alt="В Холандия всички влакове се движат с вятърна енергия" title="В Холандия всички влакове се движат с вятърна енергия" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">4 юни, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="http://www.idg.bg/technologii/353380/v-holandiya-vsichki-vlakove-se-dvizhat-s-vyatarna-energiya">
                                            В Холандия всички влакове се движат с вятърна енергия                                        </a>
                                    </h2>
                                </div>
                                                                                    </div>
                    </div>
                    <!-- End related artciles -->
    				<!-- HACKOMOD Banner 728x90 --><script type="text/javascript">//vbaneri2(2, '<div class="page-banner-728">', '</div>');</script>
<!-- HACKOMOD Banner 468x60 --><script type="text/javascript">vbaneri2(5, '<div class="page-banner-468">', '</div>');</script>
	        <!-- Comments -->
        <div id="comments">
        	
            <!-- Title -->
            <div class="comments-title">
                <h4>Няма коментари</h4>
            </div>
		
			<ol class="commentlist">
							</ol>
			<div class="comments-pager"></div>
							<!-- No comments view -->
				<div class="no-comments">
				    <i class="fa fa-comments"></i>
				    <h5>Няма коментари</h5>
				    <p>Все още няма коментари, можете да напишете първия.</p>
				</div>
				
		</div>
		

	        <!-- Respond block -->
        <div id="respond-block">
            <!-- Title -->
            <div class="respond-title">
                <h4>Вашият коментар</h4>                            
            </div>
            <a href="#" name="respond"></a>     	
							<p class="registered-user-restriction">Само <a href="http://www.idg.bg/wplogin?redirect_to=http%3A%2F%2Fwww.idg.bg%2Ftechnologii%2F353982%2Fvideo-v-yaponiya-zameniha-sumistite-s-roboti"> регистрираните </a> потребители могат да коментират. </p>
					</div>
		       
	</div>
	
  	<!-- Sidebar -->
  	<aside id="sidebar">
  		
			<aside class="widget-1 first widget">		                <ul class="social-icons">
											<li class="rss">
							<a href="http://feeds.feedburner.com/IdgbgNews">
								<i class="fa fa-rss"></i>
							</a>
						</li>
																																																					<li class="googleplus">
							<a href="https://plus.google.com/101286205534452007873/posts">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																																	<li class="facebook">
							<a href="http://www.facebook.com/pages/IDGbg/212938050219">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="http://www.twitter.com/idgbg">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
                
			<!-- /149508300/IDG.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1440410465897-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-2'); });
			</script>
			</div>
		                                		<iframe scrolling="no" width="300px" height="250px" frameborder="0" src="http://www.pcworld.bg/smartHomeIframe.php?source=idg"></iframe>
            		</aside>
        		
	<aside class="widget-2 widget">		<h3 class="widget-title">Видео на седмицата</h3>			<div class="widget-text">
				 <p><p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='900' height='537' src='http://www.youtube.com/embed/giYeaKsXnsI?version=3&#038;rel=1&#038;fs=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p>
</p>
			</div>
	</aside>		
	
      		
	<aside class="widget-3 widget">		<h3 class="widget-title">Фирмите представят</h3>		<ul class="widget-popular-posts">
								
                <!-- Post -->
                <li class="small-thumb-post">
                		                    <div class="cont-img">
	                        <a href="http://www.idg.bg/firmite-predstavyat/353610/tp-link-razshiryava-gamata-si-ot-produkti-za-inteligentniya-dom">
	                        	<img src="http://www.idg.bg/wp-content/uploads/2017/06/Smart-Home-160x160.jpg?beafa7" alt="TP-Link разширява гамата си от продукти за интелигентния дом" title="TP-Link разширява гамата си от продукти за интелигентния дом" />	                        </a>
	                    </div>
                                        <div class="description">
                        <div class="entry-meta">
                            <span class="post-date">12 юни, 2017</span>
                        </div>
                        <h2><a href="http://www.idg.bg/firmite-predstavyat/353610/tp-link-razshiryava-gamata-si-ot-produkti-za-inteligentniya-dom">TP-Link разширява гамата си от продукти за интелигентния дом</a></h2>
			                                </div>
                </li>
	            			        </ul>

	</aside>		
	
      <aside class="widget-4 widget">			<div class="textwidget"><!-- Banner 300x250 top --><script type="text/javascript">vbaneri2(3, '<div class="banner">', '</div>');</script></div>
		</aside><aside class="widget-5 widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#viewed" rel="nofollow">Най-четени</a></li><li><a href="#recent" rel="nofollow">Най-нови</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-viewed-3"><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/technologii/339471/tatuist-si-slozhi-mashinka-za-tatuirane-kato-proteza" title="Татуист си сложи машинка за татуиране като протеза" rel="bookmark">Татуист си сложи машинка за татуиране като протеза</a></h2><div class="entry-meta"><span class="post-date">20 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./featured" title="View all posts in Featured">Featured</a>, <a href="http://www.idg.bg/./technologii" title="View all posts in Технологии">Технологии</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/lifestyle/353813/10-stranni-dzhadzhi-za-lyatoto-chast-1" title="10 странни джаджи за лятото - част 1" rel="bookmark">10 странни джаджи за лятото - част 1</a></h2><div class="entry-meta"><span class="post-date">19 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./lifestyle" title="View all posts in Lifestyle">Lifestyle</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/internet/353809/10-paroli-koito-nikoga-ne-tryabva-da-izpolzvate" title="10 пароли, които никога не трябва да използвате" rel="bookmark">10 пароли, които никога не трябва да използвате</a></h2><div class="entry-meta"><span class="post-date">19 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./featured" title="View all posts in Featured">Featured</a>, <a href="http://www.idg.bg/./internet" title="View all posts in Интернет">Интернет</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/technologii/353772/byalata-svetkavitsa-s-3d-printiran-sarf" title="Бялата светкавица яхна 3D сърф" rel="bookmark">Бялата светкавица яхна 3D сърф</a></h2><div class="entry-meta"><span class="post-date">19 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./featured" title="View all posts in Featured">Featured</a>, <a href="http://www.idg.bg/./technologii" title="View all posts in Технологии">Технологии</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/internet/353826/skype-se-srina-microsoft-zaklyuchi-inzhenerite-si" title="Skype се срина! Microsoft заключи инженерите си" rel="bookmark">Skype се срина! Microsoft заключи инженерите си</a></h2><div class="entry-meta"><span class="post-date">20 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./internet" title="View all posts in Интернет">Интернет</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/technologii/353850/slagajte-lepenki-na-kamerite-kato-mark-zukarbarg-facebook-shte-ni-sledi" title="Слагайте лепенки на камерите като Марк Зукърбърг: Facebook ще ни следи!" rel="bookmark">Слагайте лепенки на камерите като Марк Зукърбърг: Facebook ще ни следи!</a></h2><div class="entry-meta"><span class="post-date">21 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./technologii" title="View all posts in Технологии">Технологии</a></span></div></span><br class="pop-cl" /></li></ul><ul id="pop-widget-recent-3"><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/technologii/353982/video-v-yaponiya-zameniha-sumistite-s-roboti" title="Видео: В Япония замениха сумистите с роботи!" rel="bookmark">Видео: В Япония замениха сумистите с роботи!</a></h2><div class="entry-meta"><span class="post-date">23 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./featured" title="View all posts in Featured">Featured</a>, <a href="http://www.idg.bg/./lifestyle" title="View all posts in Lifestyle">Lifestyle</a>, <a href="http://www.idg.bg/./technologii" title="View all posts in Технологии">Технологии</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/nauka/353979/marsianskiyat-orbitalen-aparat-shtrakna-snimka-na-curiosity" title="Марсианският орбитален апарат щракна снимка на Curiosity" rel="bookmark">Марсианският орбитален апарат щракна снимка на Curiosity</a></h2><div class="entry-meta"><span class="post-date">23 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./featured" title="View all posts in Featured">Featured</a>, <a href="http://www.idg.bg/./nauka" title="View all posts in Наука">Наука</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/technologii/353943/xiaomi-mi-band-2-dvizhenie-i-zdrav-san-za-masite" title="Xiaomi Mi Band 2 – движение и здрав сън за масите" rel="bookmark">Xiaomi Mi Band 2 – движение и здрав сън за масите</a></h2><div class="entry-meta"><span class="post-date">23 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./lifestyle" title="View all posts in Lifestyle">Lifestyle</a>, <a href="http://www.idg.bg/./technologii" title="View all posts in Технологии">Технологии</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/internet/353918/facebook-testva-zasichane-na-kradeni-profilni-snimki" title="Facebook тества засичане на крадени профилни снимки" rel="bookmark">Facebook тества засичане на крадени профилни снимки</a></h2><div class="entry-meta"><span class="post-date">22 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./featured" title="View all posts in Featured">Featured</a>, <a href="http://www.idg.bg/./internet" title="View all posts in Интернет">Интернет</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/internet/353870/wannacry-zatvori-fabrikata-na-honda-v-sayama" title="WannaCry затвори фабриката на Honda в Саяма" rel="bookmark">WannaCry затвори фабриката на Honda в Саяма</a></h2><div class="entry-meta"><span class="post-date">22 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./internet" title="View all posts in Интернет">Интернет</a></span></div></span><br class="pop-cl" /></li><li class="small-thumb-post"><span class="pop-text"><h2><a href="http://www.idg.bg/technologii/353867/avtonomen-minibus-transport-tragva-v-universiteta-na-michigan" title="Автономен минибус транспорт тръгва в Университета на Мичиган" rel="bookmark">Автономен минибус транспорт тръгва в Университета на Мичиган</a></h2><div class="entry-meta"><span class="post-date">22 юни, 2017</span> <span class="post-category"><a href="http://www.idg.bg/./featured" title="View all posts in Featured">Featured</a>, <a href="http://www.idg.bg/./technologii" title="View all posts in Технологии">Технологии</a></span></div></span><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside class="widget-6 widget">			<div class="textwidget"><a href="/novini">Всички статии</a></div>
		</aside><aside class="widget">
    
			<!-- /149508300/IDG.bg_InnerPages_2nd_300x250 -->
			<div id='div-gpt-ad-1440410465897-3' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-3'); });
			</script>
			</div>
		</aside>
<aside class="widget widget_ictapi_events">
    <h3 class="widget-title">IT ФОРУМИ И КОНФЕРЕНЦИИ</h3>
    <ul>
        <li class="small-thumb-post eventpost">
            <div class="eventdate">
                <span class="eventdate_day">5</span>
                <span class="eventdate_month">юли</span>
                <span class="eventdate_year">2017</span>
            </div>
            <div class="description">
                <h2><a href="http://events.idg.bg/bg/2017/TOP100" target="_blank">Топ 100 на ИКТ компаниите в България</a></h2>
                <div class="entry-meta">
                    <span class="post-date">05 юли 2017 г, Хотел Хилтън София</span>
                </div>
            </div>
        </li>
        <li class="small-thumb-post eventpost">
            <div class="eventdate">
                <span class="eventdate_day">22</span>
                <span class="eventdate_month">февруари</span>
                <span class="eventdate_year">2018</span>
            </div>
            <div class="description">
                <h2><a href="http://events.idg.bg/bg/2018/ITProject" target="_blank">ИТ проект на годината, 2017</a></h2>
                <div class="entry-meta">
                    <span class="post-date">февруари 2018 г.</span>
                </div>
            </div>
        </li>
    </ul>
</aside>
<aside class="widget-8 widget">			<div class="textwidget"><!-- Banner 300x250 bottom --><script type="text/javascript">vbaneri2(4, '<div class="banner">', '</div>');</script></div>
		</aside><aside class="widget-9 widget"><h3 class="widget-title">Абонирайте се за нашите бюлетини</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Имейл <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Имейл"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Изберете бюлетин:</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"  /> eDaily</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> CIO</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="10"  /> CFO</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="7"  /> i-Сигурност</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="11"  /> Newsflash (English)</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="9"  /> Мрежи и комуникации</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="8"  /> Програмиране </label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="6"  /> PC World</label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Абониране" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></aside><aside class="widget-10 last widget"><h3 class="widget-title"><a href="https://www.facebook.com/pages/IDGbg/212938050219">IDG.bg във Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/IDGbg/212938050219" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/IDGbg/212938050219"><a href="https://www.facebook.com/pages/IDGbg/212938050219">IDG.bg във Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/bg_BG/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside>		<!-- END Sidebar -->
		
			<!-- /149508300/IDG.bg_InnerPages_2nd_300x250 -->
			<div id='div-gpt-ad-1440410465897-3' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-3'); });
			</script>
			</div>
				
			<!-- /149508300/IDG.bg_InnerPages_SponsoredLink_300x120 -->
			<div id='div-gpt-ad-1440410465897-7' style='height:120px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-7'); });
			</script>
			</div>
				
			<!-- /149508300/IDG.bg_InnerPages_SponsoredLink_2_300x120 -->
			<div id='div-gpt-ad-1440410465897-8' style='height:120px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-8'); });
			</script>
			</div>
				
			<!-- /149508300/IDG.bg_InnerPages_TextLink_300x110 -->
			<div id='div-gpt-ad-1440410465897-5' style='height:110px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-5'); });
			</script>
			</div>
				
			<!-- /149508300/IDG.bg_InnerPages_TextLink_2_300x110 -->
			<div id='div-gpt-ad-1440410465897-6' style='height:110px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-6'); });
			</script>
			</div>
			</aside>
<br /><br />

 
</div> 	
            <!-- Footer -->
            <footer id="footer">
											<!-- Footer navigation -->
			                <nav class="inner">
			                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
			             	   	<ul class="footer-navigation"><li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a title="Пишете на IDG.bg" href="/contact-us/">Контакти</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="http://computerworld.bg/digital/2016/ICTKIT/#22">Онлайн реклама</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a title="© Ай Си Ти Медиа Oбщи условия за ползване" href="http://ictmedia.bg/?mode=terms">Oбщи условия за ползване</a></li>
</ul>			                </nav>
						
                <!-- Footer widgets -->
                <div class="container">
                    <div class="row">  
					<aside class="widget-1 first widget"><h3 class="widget-title">ICT Media</h3><div class="menu-footer-links-ict-media-container"><ul id="menu-footer-links-ict-media" class="menu"><li id="menu-item-634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-634"><a href="http://ictmedia.bg/">ICT Media</a></li>
<li id="menu-item-243001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243001"><a href="http://computerworld.bg/inenglish/">Bulgarian ICT Watch</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="http://cio.bg/">CIO</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="http://cfo.cio.bg/">CFO</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-635"><a title="Computerworld" href="http://computerworld.bg/">Computerworld</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-633"><a href="http://idg.bg">IDG.bg</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-637"><a href="http://networkworld.bg/">Network World</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-636"><a href="http://pcworld.bg">PC World</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-641"><a title="Събития" href="http://events.idg.bg/">Събития</a></li>
<li id="menu-item-190868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190868"><a href="http://discussions.idg.bg/">Уебинари</a></li>
</ul></div></aside><aside class="widget-2 widget"><h3 class="widget-title">Бизнес</h3><div class="menu-footer-links-2-container"><ul id="menu-footer-links-2" class="menu"><li id="menu-item-642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-642"><a href="http://www.capital.bg/">Капитал</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-643"><a href="http://www.karieri.bg/">Кариери</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644"><a href="http://www.dnevnik.bg/biznes/">Бизнес</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645"><a href="http://www.regal.bg/">Регал</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-646"><a href="http://gradat.bg/">Градът.bg</a></li>
<li id="menu-item-647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647"><a href="http://www.odit.info/">Одит</a></li>
<li id="menu-item-648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-648"><a href="http://www.foton.bg/">Foton.bg</a></li>
</ul></div></aside><aside class="widget-3 widget"><h3 class="widget-title">Новини и развлечение</h3><div class="menu-footer-links-3-container"><ul id="menu-footer-links-3" class="menu"><li id="menu-item-649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-649"><a href="http://www.dnevnik.bg/">Дневник</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650"><a href="http://www.dnevnik.bg/evropa/">Европа</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654"><a href="http://www.bacchus.bg/">Бакхус</a></li>
<li id="menu-item-243002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243002"><a href="http://www.capital.bg/light/">LIGHT</a></li>
<li id="menu-item-243003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243003"><a href="http://www.sofiaecho.com/">The Sofia Echo</a></li>
</ul></div></aside><aside class="widget-4 widget"><h3 class="widget-title">IDG Apps</h3><div class="menu-idg-apps-footer-container"><ul id="menu-idg-apps-footer" class="menu"><li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="https://play.google.com/store/apps/details?id=bg.idg.www"><i class="fa-android fa"></i><span class="fontawesome-text"> IDG.BG за Android</span></a></li>
<li id="menu-item-727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-727"><a href="https://itunes.apple.com/us/app/idg-bulgaria/id547203477?ls=1&#038;mt=8"><i class="fa-apple fa"></i><span class="fontawesome-text"> IDG.bg за iPhone</span></a></li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="https://chrome.google.com/webstore/detail/idgbg/ggnkclebfoiddidacmeckhcfigmgijoe?hl=bg"><i class="fa-google fa"></i><span class="fontawesome-text"> Google Chrome Extension</span></a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a href="http://www.google.com/newsstand/s/CAoiM0NBRVNJR2gwZEhBNkx5OXBaR2N1WW1jdmIyNXNhVzVsTDJsa1oySm5iMjVzYVc1bEtBQVAB"><i class="fa-google fa"></i><span class="fontawesome-text"> Google Currents</span></a></li>
<li id="menu-item-730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730"><a href="https://play.google.com/store/apps/details?id=com.phonegap.application"><i class="fa-android fa"></i><span class="fontawesome-text"> IDG Techletters за Android</span></a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="https://itunes.apple.com/us/app/idg-techletters/id547204096?ls=1&#038;mt=8"><i class="fa-apple fa"></i><span class="fontawesome-text"> IDG Techletters за iPhone</span></a></li>
</ul></div></aside>	<aside class="widget-5 last widget">		<h3 class="widget-title">Следвайте IDG.bg</h3>                <ul class="social-icons">
											<li class="rss">
							<a href="http://feeds.feedburner.com/IdgbgNews">
								<i class="fa fa-rss"></i>
							</a>
						</li>
																																																					<li class="googleplus">
							<a href="https://plus.google.com/101286205534452007873/posts">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																																	<li class="facebook">
							<a href="http://www.facebook.com/pages/IDGbg/212938050219">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="http://www.twitter.com/idgbg">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
                
			<!-- /149508300/IDG.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1440410465897-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440410465897-2'); });
			</script>
			</div>
		                	</aside>
        	                </div>                        
	            </div>  
                <!-- Copyright -->
                <div id="copyright">
                    <p>&copy; 2017 Copyright ICT Media | All Rights reserved.<br>Разработка от <a href="http://mazelabs.bg" target="_blank">MazeLabs</a>.</p>
	<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                    <p><a href="#" id="back-to-top"><i class="fa fa-arrow-circle-up"></i></a></p>
                </div>   
<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="http://www.tyxo.bg/?161841" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/161841?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?161841" title="Tyxo.bg counter"><img src="http://cnt.tyxo.bg/161841" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
            </footer>
		</div>
		
<!-- Generated in 1,984 seconds. (70 q) -->

	<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Регистрация" data-security="9cfbf00d46" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Зареждане...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Вход" data-security="95611a1089" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Зареждане...</div>
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.idg.bg\/technologii\/353982\/video-v-yaponiya-zameniha-sumistite-s-roboti":353982};
		window.WPCOM_jetpack = true;
				window.WPCOM_site_ID = 78421660;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js?beafa7"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/discussions.idg.bg\/125":[1,1],"http:\/\/discussions.idg.bg\/126":[1,1],"http:\/\/discussions.idg.bg\/124":[1,1],"http:\/\/discussions.idg.bg\/120":[1,1],"http:\/\/discussions.idg.bg\/116":[1,1],"http:\/\/computerworld.bg\/digital\/2015\/20YBAIT\/":[1,1]},"siteURL":"http:\/\/www.idg.bg","siteURLq":"http:\/\/www.idg.bg"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.js?beafa7"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/jquery/ui/tabs.min.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-includes/js/comment-reply.min.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"353982","ajaxurl":"http:\/\/www.idg.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/popular-widget/_js/pop-widget.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/bg_BG\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?beafa7"></script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.idg.bg\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.idg.bg\/wp-admin\/admin-ajax.php","loadingTrans":"\u0417\u0430\u0440\u0435\u0436\u0434\u0430\u043d\u0435...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?beafa7"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.idg.bg/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?beafa7"></script>
<script type='text/javascript' src='http://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'78421660',post:'353982',tz:'3',srv:'www.idg.bg'} ]);
	_stq.push([ 'clickTrackerInit', '78421660', '353982' ]);
</script>
<div id="fb-root"></div><!-- (C)2000-2014 Gemius SA - gemiusAudience / idg.bg / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1wMw228Y53zHNf.Br.5HDLd8rtHY0xtM7fFp27Yq7p7.r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Object Caching 6871/6992 objects using memcached

 Served from: www.idg.bg @ 2017-06-23 19:13:49 by W3 Total Cache -->